Поддержка PHP 5.2 и Zend Optimizer



Уважаемые пользователи! В связи с потребностью некоторых пользователей иметь PHP 5.2 или Zend Optimizer вместо Zend Guard Loader, мы установили резервный сервер, на котором не будет обновляться PHP. Если у Вас возникнет необходимость в тарифе хостинга, с подобными требованиями, напишите пожалуйста нам в поддержку, мы перенесем Ваш существующий аккаунт, или предоставим возможность заказать новую услугу на данном сервере.
С Уважением, команда CISHost.ru!