Уязвимость в Joomla 3

Внимание владельцам сайтов на CMS Joomla версии 3.2-3.4.4!




В версиях Joomla 3.2-3.4.4 была обнаружена серьезная уязвимость, позволяющая хакеру при помощи SQL инъекции получить права администратора на вашем сайте, следовательно после чего, сделать с Вашим сайтом что угодно.

22 октября была выпущена Joomla 3.4.5, а подробная информация об уязвимости была вскоре раскрыта компанией Trustwave, после чего, в сетях наблюдается настоящий шквал такого рода атак.

Не все администраторы сайтов заботятся о своевременном обновлении ПО, в следствии чего сайты остаются уязвимыми, а попытки взлома растут постоянно.

Рост числа попыток эксплуатации уязвимости, график предоставлен компанией Sucuri


Рекомендуем поддерживать сайты в актуальном состоянии и своевременно обновлять ПО.
  • 0

Комментарии (0)

Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.